Последовательное подключение Keenetic Ultra и Start

Выбираем, обсуждаем, ремонтируем
Sleemer
Сообщения: 1
Зарегистрирован: 08 окт 2016, 18:11

Сообщение Sleemer » 08 окт 2016, 18:20

Всем доброго времени суток! Есть такая проблема. Приобрел второй роутер (Keenetic Start) для второй комнаты и решил соединить с уже настроенным Keenetic Ultra. Соединял так: ethernet кабелем порт LAN от Ultra c портом WAN Start. Затем Start также подключил кабелем через порт LAN с компьютером. В общем, все стандартно. На Keenetic Start загорелся зеленым глобус, то есть от стал принимать интернет, но тут проблема, компьютеру он его не передает. В настройках роутера видно, что он принимает интернет через ISP, горит зеленая галочка, но как бы я не старался, компьютер не может соединиться с интернетом.
Поэтому я сделал иначе, подсоединил кабель из Ultra в Start посредством LAN->LAN, а также к компьютеру через LAN, т.е. на Start'e порт WAN остался свободен. Интернет заработал и точка доступа тоже. Но после этого начались постоянные перебои работы интернета, он постоянно выключается, обрывается и тд, затем снова работает.
Вопрос такой, как все-таки подключить Start посредством LAN -> WAN? И в чем может быть причина постоянных сбоев?
Напрямую от кабеля интернет работает без проблем.

Аватара пользователя
Zyxmon
Администратор
Сообщения: 1147
Зарегистрирован: 09 авг 2015, 14:33

Сообщение Zyxmon » 08 окт 2016, 19:24

Sleemer писал(а):Источник цитаты Приобрел второй роутер (Keenetic Start)


И Вы предпочитаете назло кондуктору купить билет и не поехать. Вы же заплатили за поддержку, купив кинетик. На такие элементарные вопросы там сразу отвечают.
https://zyxel.ru/support/#auth-popup


Вернуться в «Маршрутизаторы, точки доступа, сетевые карты»

Кто сейчас на конференции

Всего 0 посетителей :: 0 зарегистрированных, 0 скрытых и 0 гостей (основано на активности пользователей за последние 5 минут)
Больше всего посетителей (121) здесь было 18 май 2016, 18:19

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей