И снова Zyxel Keenetic Giga...

Выбираем, обсуждаем, ремонтируем
Olil
Сообщения: 1
Зарегистрирован: 24 июл 2016, 18:21

Сообщение Olil » 24 июл 2016, 19:07

Добрый вечер уважаемые форумчане. Прочитал не мало информации похожей, но решения так и не нашел. Есть Гига (белый), который ведет себя вроде бы как и положено, но со странностями. При включении горят и питание, и Lan, позже обнаруживается и wi-fi сеть ( правда при этом индикатор не горит), к которой можно подключится через замечательную кнопку wps. Зайти в web-морду не могу, не подходят заводские логин и пароль, да и сеть зовется немного иначе, отличие от напечатанной на этикетке одна цифра. По lan подключения не происходит, кнопка reset никакого действия не вызывает, сколько и как только не дави, следовательно ни сбросить, ни прошить через tftp нет возможности. Внутри все чисто и без следов каких либо "неприятностей". Пинг проходит только по wi-fi, lan молчит, при подаче инета на wan порт доступа во всемирную паутину нет. При замене бп на другой, чуда не происходит, все остается по прежнему. Из "косяков" нашелся только один - небольшой люфт в штекере куда подключается бп (с другим бп точно так же), из за чего иногда Гига перезагружается (если шевельнуть штекер). Можно ли каким нибудь образом сбросить сабж на заводские настройки без кнопки ресет и ввода логина и пароля, ибо узнать их не представляется возможным (человек который его притащил, понятия не имеет о пароле, купил с квартирой)? Буду очень признателен за ответ и любую из гипотез, заранее спасибо.

Аватара пользователя
LordMerlin
Сообщения: 91
Зарегистрирован: 22 авг 2015, 14:31
Откуда: Третья планета от Солнца

Сообщение LordMerlin » 24 июл 2016, 23:10

придет админ и пошлет тебя в .... https://sd.zyxel.ru

Аватара пользователя
Zyxmon
Администратор
Сообщения: 1234
Зарегистрирован: 09 авг 2015, 14:33

Сообщение Zyxmon » 25 июл 2016, 08:12

LordMerlin писал(а):придет админ и пошлет тебя в .... https://sd.zyxel.ru

Если это про меня, то пошлю читать другие темы про Giga тут и на других форумах. Маленький белый пушистый зверек подкрался незаметно к роутеру. Отогнать его пока никому не удавалось.

Аватара пользователя
Александр Рыжов
Сообщения: 304
Зарегистрирован: 12 авг 2015, 13:14
Откуда: Смоленск

Сообщение Александр Рыжов » 22 окт 2016, 10:57

В общем, подбросили абсолютно аналогичную тушку. Wi-Fi работает, но по LAN связи нет даже из U-Boot. Похоже, в морг.


Вернуться в «Маршрутизаторы, точки доступа, сетевые карты»

Кто сейчас на конференции

Всего 1 посетитель :: 0 зарегистрированных, 0 скрытых и 1 гость (основано на активности пользователей за последние 5 минут)
Больше всего посетителей (121) здесь было 18 май 2016, 18:19

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость