Keenetic Viva & МегаФон 4G М150-2

Выбираем, обсуждаем, ремонтируем
k565
Сообщения: 2
Зарегистрирован: 05 мар 2016, 19:59

Сообщение k565 » 05 мар 2016, 20:05

Роутер - свежекупленный Keenetic Viva.
Не подключается интернет через usb-модем МегаФон 4G М150-2.
Скриншот во вложении к этому обращению.
Роутер прошит последней прошивкой 2.04[AANT.1]C6.

KEENETIC_VIVA_MEGAFON.jpg


Пробовал этот usb-модем на роутере TP-LINK TL-MR3040 - все работает отлично.

Подскажите пожалуйста куда рыть?
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Аватара пользователя
Zyxmon
Администратор
Сообщения: 1039
Зарегистрирован: 09 авг 2015, 14:33

Сообщение Zyxmon » 05 мар 2016, 20:36

k565 писал(а):Источник цитаты Подскажите пожалуйста куда рыть?

Сюда - http://sd.zyxel.ru
Или Вы из тех, кто покупает билет и идет пешком?

k565
Сообщения: 2
Зарегистрирован: 05 мар 2016, 19:59

Сообщение k565 » 06 мар 2016, 15:01

Zyxmon писал(а):Сюда - http://sd.zyxel.ru
Или Вы из тех, кто покупает билет и идет пешком?

Ужо сделана. (до обращения на форум)

Активные обращения
05 Марта 2016, 19:51
№ 330 224 : Не работает USB-модем МегаФон 4G М150-2

ответственный
Козулин Сергей Юрьевич

статус
Обращение зарегистрировано. Пожалуйста ожидайте ответа до 10.03.2016


Вернуться в «Маршрутизаторы, точки доступа, сетевые карты»

Кто сейчас на конференции

Всего 0 посетителей :: 0 зарегистрированных, 0 скрытых и 0 гостей (основано на активности пользователей за последние 5 минут)
Больше всего посетителей (121) здесь было 18 май 2016, 18:19

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей