Обсуждение Tomatousb Shibby

Talon

Сообщение Talon » 30 май 2014, 02:05

накаркал )
2 месяца норм работал - вчера написал пост - а сегодня он завис (

зы: еще заметил что на оригинальной проше смарт работал на скорости 60/80 а на томате выше 30/50 никак не выдает (
мож какие настройки подкрутить?

Nite2

Сообщение Nite2 » 30 май 2014, 13:12

Talon, не помню, какая модель у тебя. На Asus RT-N66U на родной прошивке вайфай лучше, чем на томато. Мне и этого хватает, тем более у томато другие плюсы есть. Но факт.

Talon

Сообщение Talon » 31 май 2014, 15:58

rt-n53
но да - минусы родной прошивки сводят на нет преимущества в скорости

Talon

Сообщение Talon » 31 май 2014, 21:20

подскажите плиз как можно запрограмить еждневный ребут в определенное время?!
вифи после ребута явно оживает и намного шустрее работает....

Dzirt

Сообщение Dzirt » 31 май 2014, 23:52

Talon писал(а):подскажите плиз как можно запрограмить еждневный ребут в определенное время?!
вифи после ребута явно оживает и намного шустрее работает....

Administration\Scheduler - не? Да-а... Лень она такая, совершенно запрещает просто по меню пройтись ;)

chsv

Сообщение chsv » 02 июн 2014, 17:07

Добрый день, Уважаемые! Купили rt-n16 для создания openvpn канала между 2мя офисами. Стоит официальная прошивка 3.0.0.4.374.5517, уже голову сломал как войти в режим восстановления прошивки, чтобы установить Tomatousb. Ни wps+включить питание, ни Restore+включить питание не помогает, индикатор питания не начинает моргать никак, он просто горит... Причем стоит ping на роутер и если просто его включить, он загружается поднимается air все работает, выключаю, зажимаю restore, подключаю обратно питание, пинги не появляются даже если отпустить кнопку, до следующей перезагрузки.
В чем может быть проблема? и как установить другую прошивку.
Заранее благодарен.

chsv

Сообщение chsv » 02 июн 2014, 17:38

chsv писал(а):Добрый день, Уважаемые! Купили rt-n16 для создания openvpn канала между 2мя офисами. Стоит официальная прошивка 3.0.0.4.374.5517, уже голову сломал как войти в режим восстановления прошивки, чтобы установить Tomatousb. Ни wps+включить питание, ни Restore+включить питание не помогает, индикатор питания не начинает моргать никак, он просто горит... Причем стоит ping на роутер и если просто его включить, он загружается поднимается air все работает, выключаю, зажимаю restore, подключаю обратно питание, пинги не появляются даже если отпустить кнопку, до следующей перезагрузки.
В чем может быть проблема? и как установить другую прошивку.
Заранее благодарен.

Проблема решена, может кому поможет:
1.Выключите питание на роутре , нажмите кнопку WPS сзади на роутере и удерживая ее включите питание, кнопку удерживайте в течении 30+сек
2.Выключите питание на роутре , нажмите кнопку Restore и удерживая ее включите питание, кнопку удерживайте в течении 10-15сек , пока индикатор питания не начнет постоянно мигать.

chsv

Сообщение chsv » 01 июл 2014, 15:38

Добрый день. Возникла ещё одна проблема и не могу понять что сделать:
Часто при перезагрузке роутера он выставляет время на 01.01.1970 во вкладке TIME написано unknown и следовательно из-за этого 3g модем не поднимает связь (все настройки остаются нормальными, только время слетает). Никакие танцы с бубном не помогают (время самому во вкладке задать нельзя). Только если подключить модем к ПК, поднять там интернет, потом через роутер обновить время через ntpd, и обратно переставить модем в роутер (что не приемлемо, ибо роутер стоит на чердаке и раздает через wifi интернет на весь дом, и бегать туда сюда, если было отключение эл-ва бред). Почему роутер не запоминает время и сбрасывает его? Что мне делать ? Или это проблема прошивки?

Dzirt

Сообщение Dzirt » 01 июл 2014, 16:00

chsv писал(а):Почему роутер не запоминает время и сбрасывает его? Что мне делать ? Или это проблема прошивки?

ГДЕ по вашему роутер должен его запоминать? В астрале? ;) Это проблема исключительно вашего восприятия. Роутер - это не компьютер, он не имеет часов реального времени с батарейкой для энергонезависимой работы, потому _всегда_ загружается с одним и тем же временем - 1.01.1970 года 0:00:00 плюс смещение на часовой пояс. Лучше разберитесь со своим 3g модем, он вообще говоря должен подключаться сам, не зависимо от наличия/отсутствия текущего времени.

chsv

Сообщение chsv » 01 июл 2014, 16:17

Спасибо конечно, но взять отвертку и разобрать его, что там разбираться то, это не роутер с 20 вкладками настроек? Ибо на пк он подключается через 10с, на стандартную прошивку тоже, а на томато (модем постоянно моргает, пытается соединиться) в логах выводит время и затем ошибки подключения пока на роутере не выставится нормальное время...
p.s. модем мегафон hueawei e-352


Вернуться в «TomatoUSB»

Кто сейчас на конференции

Всего 1 посетитель :: 0 зарегистрированных, 0 скрытых и 1 гость (основано на активности пользователей за последние 5 минут)
Больше всего посетителей (121) здесь было 18 май 2016, 18:19

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость